sesamsec Logo

Geräte und Software von sesamsec nicht von „Log4j“ Sicherheitslücke betroffen

Informationen über die Sicherheitslücke in der Java-Bibliothek „Log4j“ Geräte und Software von sesamsec sind nicht von Sicherheitslücke betroffen.

Kontaktieren Sie uns für weitere Informationen.

Bezüglich der Information des Bundesamtes für Sicherheit in der Informationstechnik (BSI), wonach vor einer kritischen Bedrohung in der weit verbreiteten Java-Bibliothek „Log4j“ gewarnt wird, können wir mitteilen, dass keine sesamsec-Produkte (Hard- und Software) von dieser Sicherheitslücke betroffen sind.

Nehmen Sie Kontakt mit uns auf